Magento (v2) Connector

×

Requirements:

  • Magento 2.x. The APIs we need do not exist in Magento 1.x and cannot be added to it, which means version 2 is required.